Порядок работы с системой

В этом разделе рассматриваются основные операции, выполняемые в системе «Факторинг».

Регистрация клиента/должника

Выполняется в главном окне системы, доступном при выборе команды меню Главная.

Чтобы добавить нового клиента нужно щелкнуть правой кнопкой мыши узел Клиенты в дереве объектов и выбрать команду контекстного меню Добавить клиента.

Указание параметров предприятия осуществляется в окне Карта клиента.

Просмотр данных о клиенте/должнике

При раскрытии узла Клиенты отображается список клиентов. Развернув узел нужного клиента, можно увидеть список заключенных с ним договоров. Аналогично открывается список документов по данному договору (доп. соглашения, договоры поставки, счета-фактуры).

Редактирование данных о клиенте/должнике

Щелкнуть правой кнопкой мышки по названию и выбрать команду контекстного меню Изменить клиента.

Удаление данных о клиенте/должнике

Данные о клиенте можно удалять только в случае, если по данному клиенту не оформлены договоры факторинга и не было ни одной операции. В случае если договор был оформлен, но не было операций, то сначала требуется закрыть договор, потом удалить клиента.

Чтобы увидеть, что клиент удален, нужно закрыть форму и открыть ее снова.

Данные о должнике можно удалить, только если на него не было заведено ни одного счета-фактуры (акта).

Регистрация договора финансирования под уступку денежного требования

Выбрать команду меню Главная. Слева в дереве выбрать клиента, щелкнуть его наименование правой кнопкой мышки, в контекстном меню выбрать команду Добавить договор факторинга.

Регистрация дополнительного соглашения

На основании договора с клиентом заключается одно или несколько дополнительных соглашений.

В рамках дополнительного соглашения определяются конкретные условия обслуживания Клиента.

Для ввода нового дополнительного соглашения в главном окне системы раскройте узел для требуемого клиента и щелкните договор финансирования правой кнопкой мыши. Выберите команду контекстного меню Добавить доп. соглашение.

Редактирование дополнительного соглашения

В дополнительном соглашении можно редактировать только дату окончания соглашения.

Изменение условий соглашения в части редактирования лимитов, ставок комиссий, приводит к формированию нового дополнительного соглашения с теми же данными по должникам/договорам поставки.

Отредактированное дополнительное соглашение получает статус «Изменен» и по такому соглашению запрещается принимать документы к финансированию.

Подробнее см. «Доп. соглашение».

Удаление дополнительного соглашения

Дополнительное соглашение можно удалить из системы только в случае, если по нему нет никаких операций, и оно имеет статус «Закрыт».

Просмотр дополнительного соглашения и вывод на печать

Выберите команду контекстного меню для дополнительного соглашения в дереве объектов Печать доп. соглашения.

Добавление договора поставки

В дереве объектов главного окна системы «Факторинг» раскройте узлы для требуемых клиента и договора и выберите дополнительное соглашение. Щелкните наименование дополнительного соглашения правой кнопкой мыши и выберите команду контекстного меню Добавить договор поставки.

Регистрация документов, предъявленных клиентом для финансирования (ручной ввод)

Документы, предъявляемые клиентом к финансированию, обрабатываются пакетом, в котором содержаться разные документы, относящиеся к одному факту поставки товара или оказания услуг. Так как в предъявляемых документах теоретически могут быть указаны разные суммы, то в пакете документов должен быть отмечен основной документ, сумма которого используется во всех расчетах и при формировании отчетных документов.

Для регистрации документов в дереве объектов главного окна системы «Факторинг» раскройте узлы для требуемых клиента, договора (только со статусом «Действующий») и дополнительного соглашения (только со статусом «Действующий»). Выберите требуемого должника и дважды щелкните договор поставки. Щелкните правой кнопкой мыши в списке документов и выберите команду контекстного меню Добавить договор поставки.

Регистрация документов, предъявленных клиентом для финансирования (пакетный ввод)

В системе реализован механизм импорта документов к финансированию из текстового файла с фиксированной структурой (команда меню Обмен данными — Входящие — Документы к финансированию).

Добавление акта приема-передачи документов финансирования

Клиент предоставляет пакет документов по одному или нескольким должникам (счета-фактуры, товаротранспортные накладные).

Документы вводятся вручную или загружаются из файла (см. выше).

Акт формируется на основании списка введенных документов, которые еще не были включены ни в один из актов.

В дереве объектов в главном окне системы «Факторинг» раскройте узлы клиента, договора финансирования и дополнительного соглашения. Выберите требуемого должника. Откройте вкладку Акты п/п док-тов. Для создания акта нажмите кнопку Новый акт.

Добавление операций

Первоначальный платеж

По выкупленным денежным требованиям осуществляется первоначальное финансирование. Предусмотрено два варианта формирования первоначального платежа:

  • профинансировать акт (все документы, включенные в данный акт). Для этого следует щелкнуть правой кнопкой мыши требуемый акт и выбрать команду контекстного меню Сформировать распоряжение;
  • профинансировать отдельное требование. Для этого в дереве объектов в главном окне системы «Факторинг» раскройте узлы клиента, договора финансирования и дополнительного соглашения. Выберите требуемого должника. Дважды щелкните документ в списке для открытия вкладки Док-ты к финансированию. Нажмите кнопку Финансирование. При этом на экране будет одноименная форма Новая операция «Финансирование».

В обоих случаях, в результате выполняются следующие действия:

  • формируется операция «Первоначальный платеж»;
  • документы финансирования получают статус «Первоначальный платеж»
  • формируется распоряжение в бухгалтерию (автоматически).

Дальнейшие действия:

  • распоряжение на перечисление первоначального платежа выгружается в 1C (по команде контекстного меню в «Журнале актов»);
  • документы финансирования получают статус «Отправлено в 1С»;
  • после получения из 1С файла с данными о состоянии счета (подтверждение платежа) операции «Первоначальный платеж» получают статус «Получено из 1С».

Возврат денежных средств клиентом/должником

Информацию о поступивших платежах есть возможность загружать из 1C или вводить вручную.

Ручной ввод

В дереве объектов в главном окне системы «Факторинг» раскройте узлы клиента, договора финансирования и дополнительного соглашения. Выберите требуемого должника. Дважды щелкните документ в списке для открытия вкладки Док-ты к финансированию. Нажмите кнопку Возврат. При этом на экране будет отображена форма Новая операция «Возврат средств».

Импорт файла из системы «1С»

Выберите команду меню Обмен данными — Входящие документы — Входящие документы.

Неопознанные платежи

Список невыясненных платежей можно увидеть в форме Неопознанные платежи, меню Обмен данными.

Окончательный платеж

В дереве объектов в главном окне системы «Факторинг» раскройте узлы клиента, договора финансирования и дополнительного соглашения. Выберите требуемого должника. Дважды щелкните документ в списке для открытия вкладки Док-ты к финансированию. Нажмите кнопку Расчет. При этом на экране будет отображена форма Новая операция «Окончательный платеж».

Удаление операции

Операция может быть удалена, если она не отправлена в «1С», т. е. имеет статус «введена».


Схема работы с документами финансирования

На приведенной ниже схеме показан основной алгоритм работы с документами финансирования в системе «Факторинг».


Настройка столбцов

Для изменения набора отображаемых столбцов в таблицах, а также для изменения таких параметров как заголовки столбцов, выравнивание данных в ячейках, возможность фильтрации данных и цвета ячеек нажмите кнопку настройки в левом верхнем углу таблицы (см. рис.).

Указанные параметры задаются в окне диалога Настройка столбцов.


Настройка столбцов, окно диалога

Это окно диалога содержит список столбцов, доступных для отображения в соответствующей таблице, и позволяет настроить параметры их вывода на экран.

Элементы интерфейса

Название столбца, столбец

Текст, отображаемый в заголовке соответствующего столбца таблицы. Для изменения названия столбца выберите соответствующую ячейку при помощи мыши и введите требуемый текст

Выравнивание, столбец

Режим выравнивания данных в ячейках соответствующего столбца. Возможно выравнивание по центру или по левому или правом краю

Видимость, столбец

Позволяет задавать набор столбцов, отображаемых в таблице. Для отображения отдельных столбцов в таблице установите соответствующие флажки

Фильтр, столбец

Позволяет включить возможность фильтрации данных в таблице по значениям соответствующих столбцов. Для отображения кнопок фильтрации в заголовках отдельных столбцов установите соответствующие флажки

Цвет, столбец

Используется для выделения цветом отдельных столбцов или строк в таблице. Выберите соответствующий пункт в раскрывающемся списке и задайте требуемые параметры выделения


Сортировка данных в таблицах

Для сортировки данных в таблице щелкните мышью заголовок столбца, по значениям которого требуется выполнить сортировку. При первом щелчке данные сортируются по возрастанию значений, и в заголовке отображается значок [image]. Для сортировки данных в порядке убывания значений щелкните заголовок соответствующего столбца повторно. О сортировке по убыванию свидетельствует значок [image], отображаемый в заголовке. Обратите внимание, что для отдельных таблиц сортировка может быть недоступна.


Применение фильтров в таблицах

Для фильтрации данных в таблице нажмите кнопку [image] в заголовке требуемого столбца.

В раскрывающемся списке выберите требуемый режим фильтрации.

(All)
Отображение всех строк таблицы вне зависимости от значения соответствующего столбца.
(Custom...)
Отбор отображаемых строк в соответствии с указанными специальными критериями отбора. Критерии задаются в окне диалога, отображаемом на экране при выборе этого пункта в раскрывающемся списке.
(Blanks)
Отображение только тех строк таблицы, в которых значения для соответствующего столбца не указаны.
(Non Blanks)
Отображение только тех строк таблицы, в которых указаны значения для соответствующего столбца.
Значение
Для отображения строк таблицы, для которых указано определенное значение, выберите это значение из списка. Список содержит все значения, имеющиеся в соответствующем столбце.

Обратите внимание, что возможность использования фильтров определяется параметрами столбцов таблицы.


Задание порядка столбцов в таблицах

Для изменения порядка столбцов в таблице перетаскивайте столбцы в требуемое место с помощью мыши.


Главное окно системы

Главное окно системы «Факторинг» обеспечивает доступ к информации о клиентах и должниках, данные по которым заведены в системе.

Элементы интерфейса

Дерево объектов

Содержит списки клиентов и должников. С каждым из клиентов и должников связана иерархия объектов, предоставляющих доступ к соответствующим данным. При выборе объекта информация по нему отображается в рабочей области окна

Фильтр, группа параметров

Позволяет указать параметры отбора объектов для отображения в дереве

Рабочая область окна

Используется для отображения данных, соответствующих выбранному в дереве объекту

Фильтр

Объект, раскрывающийся список

Выберите тип объетов, которые требуется отобразить в дереве.

Параметр, раскрывающийся список

Выберите наименование параметра для выбранного типа, по значению которого требуется отфильтровать список объектов

Значение, текстовое поле

Укажите значение выбранного параметра, по которому следует осуществлять фильтрацию. Например, здесь можно ввести наименование предприятия-клиента (полностью или частично) для отображения объектов для этого клиента (или нескольких клиентов) в дереве

Применить, кнопка

Отображение в дереве объектов, соответствующих указанным критериям фильтрации

Контекстное меню для узла «Клиенты»

Добавить клиента, команда контекстного меню

Добавление предприятия-клиента в базу данных системы. Подробнее см. «Карта клиента»

Отчет по оказанным услугам финансирования, команда контекстного меню

Формирование отчета об объемах услуг финансирования, оказанных клиенту за заданный период времени. Подробнее см. «Отчет по оказанным услугам финансирования»

Контекстное меню для клиента

Добавить договор факторинга, команда контекстного меню

Создание договора финансирования для выбранного клиента. Подробнее о настройках параметров договора финансирования см. «Договор финансирования»

Изменить клиента, команда контекстного меню

Изменение параметров выбранного клиента. Подробнее см. «Карта клиента»

Удалить клиента, команда контекстного меню

Удаление выбранного клиента из базы данных системы «Факторинг»

Справка о доходах по незавершенным расчетам, команда контекстного меню

Подготовка печатной формы справки о факторинговой комиссии по незаврешенным расчетам. Подробнее см. «Справка о доходах по незавершенным расчетам»

Контекстное меню для договора финансирования

Добавить доп. соглашение, команда контекстного меню

Создание дополнительного соглашения к выбранному договору финансирования. Подробнее о настройках параметров дополнительного соглашения см. «Доп. соглашение»

Изменить договор факторинга, команда контекстного меню

Изменение параметров выбранного договора финансирования. Подробнее о настройках параметров договора финансирования см. «Договор финансирования»

Удалить договор факторинга, команда контекстного меню

Удаление выбранного договора финансирования из базы данных системы «Факторинг»

Печать договора факторинга, команда контекстного меню

Подготовка печатной формы выбранного договора финансирования. Подробнее см. «Печать договора факторинга»

Акт сверки по услугам финансирования, команда контекстного меню

Формирование акта сверки расчетов по услугами финансирования, оказанным в течение указанного периода. Подробнее см. «Акт сверки расчетов по услугам финансирования»

Контекстное меню для дополнительного соглашения

Добавить договор поставки, команда контекстного меню

Создание договора поставки. Подробнее о настройке параметров договора поставки см. «Должник»

Изменить доп. соглашение, команда контекстного меню

Изменение параметров выбранного дополнительного соглашения. Подробнее см. «Доп. соглашение»

Удалить доп. соглашение, команда контекстного меню

Удаление выбранного дополнительного соглашения из базы данных системы «Факторинг»

Печать доп. соглашения, команда контекстного меню

Подготовка печатной формы выбранного дополнительного соглашения. Подробнее см. «Печать дополнительного соглашения»

Печать уведомления должника, команда контекстного меню

Подготовка печатной формы уведомления должника об уступке денежных требований по договору поставки. Подробнее см. «Печать уведомления должника»

Контекстное меню для должника

Изменить договор поставки, команда контекстного меню

Изменение параметров договора поставки, выбранного для данного должника. Подробнее о настройке параметров договора поставки см. «Должник»

Акт сверки расчетов по договору поставки, команда контекстного меню

Формирование акта сверки расчетов по выбранному договору поставки. Подробнее см. «Акт сверки расчетов по договору поставки»


Клиент

На данной вкладке представлена сводная информация о клиенте.

Элементы интерфейса

Наименование

Наименование предприятия-клиента

Форма собственности

Форма собственности предприятия-клиента

ИНН

ИНН предприятия-клиента

Юр. Адрес

Юридический адрес предприятия-клиента

Должников, всего

Количество должников для выбранного клиента

Недофинансировано

Сумма недофинансирования для клиента

Задолженность по ПП

Сумма задолженности по первоначальным платежам

Возвращено денежных средств

Сумма возвращенных денежных средств

Сумма долга

Общая сумма невозвращенных денежных средств для выбранного клиента

Максимальный лимит

Максимально допустимая сумма задолженности

Свободный лимит

Остаток лимита с учетом текущей суммы задолженности


Карта клиента, окно диалога

Данное окно диалога используется для создания и настройки параметров предприятия-клиента или должника. Подробнее см. описания вкладок «Основная», «Руководители» и «Счета».


Карта клиента, окно диалога. Основная, вкладка

Данная вкладка содержит основные реквизиты предприятия-клиента (должника).

Элементы интерфейса

Тип, раскрывающийся список

Тип предприятия: клиент, должник или клиент/должник

Индивидуальный предприниматель, флажок

Признак индивидуального предпринимателя

Форма собственности, поле выбора

Выберите форму собственности предприятия в раскрывающемся списке. Для создания новой формы собственности выберите пункт Добавить новый и нажмите кнопку [image] Добавить

Группа, поле выбора

Клиенты могут быть объединены в условные группы по произвольным критериям. Выберите группу в раскрывающемся списке. Для создания новой группы выберите пункт Добавить и нажмите кнопку [image] Добавить

Полное наименование, поле ввода

Полное наименование предприятия

Краткое наименование, поле ввода

Сокращенное наименование предприятия

ИНН, поле ввода

ИНН предприятия

КПП, поле ввода

КПП предприятия

Свидетельство о регистрации, поле ввода

Данные свидетельства о регистрации предприятия

Учредители, поле ввода

Список учредителей предприятия

Отрасль, поле выбора

Наименование отрасли, в которой работает предприятие. Выберите отрасль в раскрывающемся списке. Для создания новой отрасли выберите пункт Добавить новую и нажмите кнопку [image] Добавить

Подотрасль, поле выбора

Наименование подотрасли, в которой работает предприятие. Выберите подотрасль в раскрывающемся списке. Для создания новой подотрасли выберите пункт Добавить новую и нажмите кнопку [image] Добавить

Юридический адрес, поле ввода

Юридический адрес предприятия

Почтовый адрес, поле ввода

Фактический почтовый адрес предприятия. Чтобы скопировать в это поле заданный юридический адрес, нажмите кнопку

e-mail, поле ввода

Контактный адрес электронной почты

Менеджер, раскрывающийся список

Имя менеджера факторинговой компании, ответственного за работу с данным предприятием


Карта клиента, окно диалога. Руководители, вкладка

Данная вкладка содержит список ответственных представителей предприятия-клиента (должника).

Элементы интерфейса

Список руководителей

Список ответственных лиц, заданных для данного предприятия. Для создания, изменения и удаления ответственных лиц используйте соответствующие команды контекстного меню. Для изменения данных имеющегося ответственного лица также можно дважды щелкнуть мышью соответствующую строку в списке

Должность, поле выбора

Наименование должности ответственного лица. Выберите наименование должности в раскрывающемся списке. Для создания новой должности выберите пункт Добавить новый и нажмите кнопку [image] Добавить

Ф. И. О., поле ввода

Фамилия, имя и отчество ответственного лица

Тел./факс, поле ввода

Номер контактного телефона или факса ответственного лица

Ф. И. О. в род. падеже, поле ввода

Фамилия, имя и отчество ответственного лица в родительном падеже

Паспортные данные, поле ввода

Паспортные данные ответственного лица

Право подписи, поле ввода

Пояснительная информация по поводу права подписания документов данным ответственным лицом

Добавить/Изменить, кнопка

Сохранение информации, указанной в форме для данного ответственного лица

Контекстное меню для списка руководителей

Добавить руководителя, команда контекстного меню

Добавление ответственного лица в список. Выберите эту команду, заполните поля формы в нижней части вкладки и нажмите кнопку Добавить

Изменить руководителя, команда контекстного меню

Изменение параметров выбранного ответственного лица. Выберите эту команду или дважды щелкните соответствующую строку в списке, заполните поля формы в нижней части вкладки и нажмите кнопку Изменить

Удалить руководителя, команда контекстного меню

Удаление выбранного ответственного лица из списка


Карта клиента, окно диалога. Счета, вкладка

Список банковских счетов предприятия.

Элементы интерфейса

Поле выбора банка

Наименование банка, в котором открыт счет. Выберите наименование банка в раскрывающемся списке. Для создания нового банка выберите пункт Добавить новый и нажмите кнопку [image] Добавить

Поле ввода номера счета

Номер банковского счета

Добавить/Изменить, кнопка

Сохранение информации, указанной в форме для данного банковского счета

Список счетов

Список банковских счетов, заданных для данного предприятия. Для создания, изменения и удаления счета используйте соответствующие команды контекстного меню. Для изменения данных имеющегося банкоского счета также можно дважды щелкнуть мышью соответствующую строку в списке

Выбранный счет, поле

Реквизиты, используемый при работе с данным предприятием. Для активизации счета выберите соответствующую строку в списке банковских счетов и нажмите кнопку Выбрать

Контекстное меню для списка счетов

Добавить счет, команда контекстного меню

Добавление банковского счета в список. Выберите эту команду, заполните поля формы в верхней части вкладки и нажмите кнопку Добавить

Изменить счет, команда контекстного меню

Изменение параметров выбранного банковского счета. Выберите эту команду или дважды щелкните соответствующую строку в списке, заполните поля формы в верхней части вкладки и нажмите кнопку Изменить

Удалить счет, команда контекстного меню

Удаление выбранного банковского счета из списка


Договор финансирования

Параметры договора финансирования.

Элементы интерфейса

№ договора, поле ввода

Номер договора

Тип договора, раскрывающийся список

Тип договора финансирования

Ответственный исполнитель, раскрывающийся список

Сотрудник факторинговой компании, ответственный за исполнение договора

Дата оформления, поле выбора даты

Дата оформления договора

Статус договора, переключатель

Признак активности договора

Дата начала, поле выбора даты

Дата начала действия договора. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата окончания, поле выбора даты

Дата окончания действия договора. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Изменить, кнопка

Сохранение изменений, внесенных в параметры договора финансирования. Для внесения изменений необходимо предварительно выбрать команду конекстного меню изменить договор факторинга

Список дополнительных соглашений

Список дополнительных соглашений по выбранному договору финансирования

Список дополнительных соглашений

Agreement_ID, столбец

Системный идентификатор дополнительного соглашения

Код доп. соглашения, столбец

Код дополнительного соглашения

Main_Dogovor_ID, столбец

Системный идентификатор текущего договора

Дата начала, столбец

Дата начала действия дополнительного соглашения

Дата окончания, столбец

Дата окончания действия дополнительного соглашения

Лимит, столбец

Лимит финансирования клиента по дополнительному соглашению

ПП, столбец

Процент первоначального платежа

Ставка KO, столбец

Ставка комиссии за обслуживание

Ставка KR, столбец

Ставка комиссии за ресурс


Печать договора факторинга

Подготовка печатной формы выбранного договора финансирования.

Элементы интерфейса

Представитель клиента, раскрывающийся список

В раскрывающемся списке выберите должность сотрудника клиента, указываемого в качестве представителя в договоре финансирования

Построить, кнопка

Формирование отчета в соответствии с заданными параметрами

Отмена, кнопка

Закрытие окна без формирования отчета


Доп. соглашение

На данной вкладке отображаются параметры выбранного дополнительного соглашения к договору финансирования.

Элементы интерфейса

Тип доп. соглашения, с регрессом, флажок

Признак дополнительного соглашения с регрессом

Вид доп. соглашения, раскрывающийся список

Вид выбранного дополнительного соглашения. Выберите вид соглашения в раскрывающемся списке. Для создания нового вида выберите пункт Добавить новый и нажмите кнопку [image] Добавить

Доп. соглашение №, поле ввода

Номер выбранного дополнительного соглашения

Дата начала, поле выбора даты

Дата начала действия дополнительного соглашения. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата окончания, поле выбора даты

Дата окончания действия дополнительного соглашения. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Лимит финансирования клиента, поле ввода

Лимит финансирования клиента по дополнительному соглашению

Лимит финансирования должников (всех), флажок и поле ввода

Лимит финансирования клиента по каждому из должников

Состояние, раскрывающийся список

Признак активности дополнительного соглашения

Ответственный исполнитель, раскрывающийся список

Сотрудник факторинговой компании, ответственный за исполнение договора

Клиент уступает все денежные требования, флажок

Признак полной уступки клиентом денежных требований по предмету договора

Процент первоначального платежа, поле ввода

Процент первоначального платежа от общей суммы финансирования

Ставка комиссии за обслуживание, поле ввода

Процентная ставка комиссии за обслуживание

Ставка комиссии за ресурс, поле ввода

Процентная ставка комиссии за ресурс

Дополнительная информация, поле ввода

Произвольная пояснительная информация по дополнительному соглашению

Изменить, кнопка

Сохранение изменений, внесенных в параметры дополнительного соглашения к договору финансирования. Для внесения изменений необходимо предварительно выбрать команду конекстного меню Изменить доп. соглашение

Список должников

Список должников, связанных с выбранным дополнительным соглашением

Пени. За несвоевременный возврат денежных средств

Ставка, поле ввода

Процентная ставка пени за несвоевременный возврат денежных средств

День просрочки, поле ввода

Количество дней после истечения срока оплаты, начиная с которых начисляются пени

Пени. За несвоевременный возврат средств финансирования

Ставка, поле ввода

Процентная ставка пени за несвоевременный возврат средств финансирования

День просрочки, поле ввода

Количество дней после истечения срока оплаты, начиная с которых начисляются пени

Список должников

№ договора, столбец

Номер договора поставки

Должник, столбец

Наименование дожника

Дата откр., столбец

Дата договора поставки

Лимит, столбец

Лимит финансирования должника


Печать дополнительного соглашения

Формирование печатной формы дополнительного соглашения.

Элементы интерфейса

Представитель клиента, раскрывающийся список

В раскрывающемся списке выберите должность сотрудника клиента, указываемого в качестве представителя в дополнительном соглашении

Построить, кнопка

Формирование отчета в соответствии с заданными параметрами

Отмена, кнопка

Закрытие окна без формирования отчета


Печать уведомления должника

Формирование печатной формы уведомления должника об уступке денежных требований по договору поставки.

Элементы интерфейса

Договор, раскрывающийся список

В раскрывающемся списке выберите номер договора поставки, по которому требуется сформировать уведомление

Ответственное лицо, раскрывающийся список

В раскрывающемся списке выберите должность сотрудника, указываемого в качестве получателя уведомления

Построить, кнопка

Формирование отчета в соответствии с заданными параметрами

Отмена, кнопка

Закрытие окна без формирования отчета


Должник

На данной вкладке приводятся сведения о выбранном должнике.

Элементы интерфейса

Должник, раскрывающийся список

Наименование дожника, привязанного к выбранному дополнительному соглашению. Выберите наименование должника в раскрывающемся списке. Для создания нового должника выберите пункт Добавить нового и нажмите кнопку [image] Добавить

Договор, раскрывающийся список

В раскрывающемся списке выберите номер договора, заключенного с должником. Данные выбранного договора отображаются в центральной части формы

Тип договора, раскрывающийся список

Тип договора с должником. Выберите тип в раскрывающемся списке. Для создания нового типа выберите пункт Добавить новый и нажмите кнопку [image] Добавить

№ договора, поле ввода

Номер выбранного договора с должником

Дата заключения, поле выбора даты

Дата заключения договора с должником. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата окончания, поле выбора даты

Дата окончания действия договора. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Лимит финансирования должника, поле ввода

Значение лимита финансирования клиента по каждому из должников

Статус договора, раскрывающийся список

Признак активности выбранного договора

Номер документа уникален, раскрывающийся список

Срок, в течение которого контролируется уникальность номера документа

Документов, не включенных в акт, поле

Количество документов, не связанных с актами приема-передачи

Сумма документов, поле

Общая сумма по документам, не включенным в акты

Изменить, кнопка

Для изменения параметров отображаемого договора поставки в дереве объектов выберите команду контекстного меню для должника Изменить договор поставки. Внесите необходимые изменения в значения параметров договора и нажмите кнопку Изменить для сохранения изменений

Список документов

Список документов для выбранного должника. Документы группируются по принадлежности к актам. Для перехода к параметрам документа дважды щелкните соответствующую строку в списке

Срок оплаты по договору

Количество дней, поле ввода

Срок перечисления оплаты должником по выбранному договору

Тип даты отсчета, поле выбора

Определяет дату, от которой отсчитывается срок оплаты. Выберите тип в раскрывающемся списке. Для создания нового типа выберите пункт Добавить новый и нажмите кнопку [image] Добавить

Ставка пени за просрочку, поле ввода

Ставка пени, начисляемой за просрочку платежа

Список документов

Дата рег., столбец

Дата регистрации документа в системе

№ док-та, столбец

Номер документа

Документ, столбец

Тип документа

Дата док-та, столбец

Дата документа

Дата начала, столбец

Дата начала действия документа

Дата ОП, столбец

Дата окончательного платежа по документу

Сумма док-та, столбец

Общая сумма платежа по документу

Сумма фин., столбец

Сумма финансирования по документу

Контекстное меню для списка документов

Добавить документ, команда контекстного меню

Создание документа финансирования по выбранному договору поставки. Подробнее см. «Документ финансирования»

Изменить документ, команда контекстного меню

Изменение параметров выбранного документа финансирования. Подробнее см. «Документ финансирования»

Удалить документ, команда контекстного меню

Удаление выбранного документа финансирования


Док-ты к финансированию

Данная вкладка содержит список документов, по которым осуществляется финансирование.

Элементы интерфейса

Список документов

В списке приведены документы, по которым осуществляется финансирование. Для просмотра и выполнения операций по документу выберите требуемый документ в списке. Чтобы добавить или удалить документ, щелкните в списке документов правой кнопкой мыши и выберите соответствующую команду контекстного меню

Список операций

Список операций по выбранному документу

Денежное требование, группа параметров

Общие показатели финансирования по выбранному документу

Клиент, группа параметров

Значения лимитов финансирования клиента

Должник, группа параметров

Значения лимитов финансирования должника

Список документов

№ акта, столбец

Номер акта, к которому привязан документ

Дата рег., столбец

Дата регистрации документа в системе

Документ, столбец

Наименование и номер документа

Дата док., столбец

Дата документа

Сумма док., столбец

Сумма по документу

Сумма фин., столбец

Сумма финансирования по документу

Дата оплаты, столбец

Дата оплаты по договору

Статус, столбец

Состояние документа

Финансирование, кнопка

Создание операции финансирования по выбранному документу

Возврат, кнопка

Создание операции возврата средств по выбранному документу

Комиссии, кнопка

Создание операций по комиссиям и пеням по выбранному документу

Расчет, кнопка

Создание операций окончательного платежа по выбранному документу

Контекстное меню для списка документов финансирования

Добавить документ, команда контекстного меню

Создание документа финансирования для выбранного должника. Подробнее см. «Документ финансирования»

Изменить документ, команда контекстного меню

Изменение параметров выбранного документа финансирования. Изменение документов финансирования, по которым сформированы операции, не допускается. Подробнее см. «Документ финансирования»

Удалить документ, команда контекстного меню

Удаление выбранного документа финансирования. Удаление документов финансирования, по которым начато финансирование, не допускается

Список операций

Операция, столбец

Тип операции

Дата опер., столбец

Дата выполнения операции

Пл. док., столбец

Тип платежного документа

№ пл. док., столбец

Номер платежного документа

Дата платежа, столбец

Дата платежа

Плательщик, столбец

Наименование плательщика

Сумма опер., столбец

Сумма операции

Статус, столбец

Состояние операции

Контекстное меню для списка операций

Удалить операцию, команда контекстного меню

Удаление выбранной операции

Денежное требование

Кол-во операций, поле

Общее количество операций по выбранному документу

Выкуплено, поле

Сумма выкупленных денежных требований

Профинансировано, поле

Общая сумма финансирования

Недофинансировано, поле

Сумма недофинансирования по выбранному документу

Задолженность по ПП, поле

Сумма задолженности по первоначальному платежу

Комиссия начисл., поле

Сумма начисленной комиссии

Возвращено, поле

Сумма возвращенных денежных средств

Клиент

Лимит, поле

Лимит финансирования клиента

Свободный лимит, поле

Остаток лимита финансирования клиента

Должник

Лимит, поле

Лимит финансирования должника

Свободный лимит, поле

Остаток лимита финансирования должника


Документ финансирования

Данная форма используется для создания и изменения параметров документа финансирования.

Элементы интерфейса

Основной документ пакета, флажок

При группировке документов в пакеты используется для указания основного документа в пакете. Все расчеты в системе «Факторинг» строятся на основании данных основного документа; остальные документы в пакете носят справочный характер. Если этот флажок сброшен, в форме отображается раскрывающийся список позволяющий выбрать пакет, в который следует включить данный документ

Пакет, раскрывающийся список

Если для данного документа не установлен признак главного документа, в этом раскрывающемся списке можно выбрать пакет, в состав которого требуется включить данный документ. Наименование пакета, представленное в данном списке, соответствует наименованию главного документа

Дата регистрации, поле выбора даты

Дата регистрации документа в системе. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Тип документа, раскрывающийся список

Тип документа. Выберите тип в раскрывающемся списке. Для создания нового типа выберите пункт Добавить новый и нажмите кнопку [image] Добавить

Номер документа, поле ввода

Номер документа

Дата документа, поле выбора даты

Дата документа. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата отсчета, поле выбора даты

Дата, от которой отсчитывается срок оплаты по договору. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Сумма документа, поле ввода

Общая сумма по документу

К финансированию, поле ввода

Сумма к финансированию

Кол-во листов, поле ввода

Количество листов в документе

Дата оплаты, поле выбора даты

Дата оплаты по документу. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

№ акта, поле ввода

Номер акта приема-передачи, по которому оформляется данный документ

Отмена, кнопка

Закрытие формы без сохранения введенных данных

Добавить/Изменить, кнопка

Закрытие формы с сохранением введенных данных


Новая операция «Финансирование»

Формирование операций финансирования.

Элементы интерфейса

Плательщик, переключатель

Этот переключатель не доступен для операций данного типа

Тип документа, раскрывающийся список

Тип документа по операции

Дата, поле выбора даты

Дата операции. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Номер, поле ввода

Номер операции

Сумма, поле ввода

Сумма операции

Отмена, кнопка

Закрытие формы без сохранения введенных данных

Сохранить, кнопка

Закрытие формы с сохранением введенных данных


Новая операция «Возврат средств»

Формирование операций возврата средств.

Элементы интерфейса

Плательщик, переключатель

Выберите плательщика и, при необходимости, укажите его наименование

Тип документа, раскрывающийся список

Тип документа по операции

Дата, поле выбора даты

Дата операции. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Номер, поле ввода

Номер операции

Сумма, поле ввода

Сумма операции

Комиссии, группа параметров

Данные по комиссиям, используемые для формирования операций

Пени, группа параметров

Данные по пеням, используемые для формирования операций

Отмена, кнопка

Закрытие формы без формирования операций

Сохранить, кнопка

Закрытие формы с формированием операций

Комиссии

Сформировать операции, флажок

Режим формирования операций по комиссиям

Комиссия за обслуживание, поле

Сумма комиссионных отчислений за обслуживание

Комиссия за ресурс, поле

Суммы комиссионных отчислений за ресурс

Итого, поле

Общая сумма комиссии

Кроме того, НДС, поле

Сумма НДС с комиссии

Всего удержано, поле

Общая сумма комиссии включая НДС

Пени

Пени за несвоевременный возврат ДС, флажок

Режим формирования операций по пеням за несвоевременный возврат денежных средств

Дней просрочено, поле ввода

Количество дней просрочки

Сумма к возврату, поле ввода

Общая сумма подлежащих возврату денежных средств, с которой начисляются пени

Пени за несвоевременный возврат СФ, флажок

Режим формирования операций по пеням за несвоевременный возврат средств финансирования


Комиссии и пени

Формирование операций по начислению комиссии и пеней.

Элементы интерфейса

Поле выбора даты

Дата операций по комиссиям и пеням. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Комиссии, группа параметров

Данные по комиссиям, используемые для формирования операций

Пени, группа параметров

Данные по пеням, используемые для формирования операций

Сформировать, кнопка

Формирование выбранных операций

Комиссии

Сформировать операции, флажок

Режим формирования операций по комиссиям

Комиссия за обслуживание, поле

Сумма комиссионных отчислений за обслуживание

Комиссия за ресурс, поле

Суммы комиссионных отчислений за ресурс

Итого, поле

Сумма комиссионных отчислений за ресурс

Всего начислено, поле

Общая сумма комиссионных отчислений

Пени

Пени за несвоевременный возврат ДС, флажок

Режим формирования операций по пеням за несвоевременный возврат денежных средств

Дней просрочено, поле ввода

Количество дней просрочки

Сумма к возврату, поле ввода

Общая сумма подлежащих возврату денежных средств, с которой начисляются пени

Пени за несвоевременный возврат СФ, флажок

Режим формирования операций по пеням за несвоевременный возврат средств финансирования


Новая операция «Окончательный платеж»

Формирование операции окончательного платежа по документу финансирования.

Элементы интерфейса

Плательщик, переключатель

Этот переключатель не доступен для данного вида операции

Тип документа, раскрывающийся список

Тип документа по операции

Дата, поле выбора даты

Дата операции. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Номер, поле ввода

Номер операции

Сумма, поле ввода

Сумма операции

Комиссии, группа параметров

Параметры расчета операций по комиссиям

Пени, группа параметров

Параметры начисления пеней

Отмена, кнопка

Закрытие формы без формирования операций

Сохранить, кнопка

Закрытие формы с формированием операций

Комиссии

Сформировать операции, флажок

Режим формирования операций по комиссиям

Комиссия за обслуживание, поле

Сумма комиссионных отчислений за обслуживание

Комиссия за ресурс, поле

Суммы комиссионных отчислений за ресурс

Итого, поле

Общая сумма комиссии

Кроме того, НДС, поле

Сумма НДС с комиссии

Всего удержано, поле

Общая сумма комиссии включая НДС

Пени

Пени за несвоевременный возврат ДС, флажок

Режим формирования операций по пеням за несвоевременный возврат денежных средств

Дней просрочено, поле ввода

Количество дней просрочки

Сумма к возврату, поле

Общая сумма подлежащих возврату денежных средств, с которой начисляются пени

Пени за несвоевременный возврат СФ, флажок

Режим формирования операций по пеням за несвоевременный возврат средств финансирования


Акты п/п док-тов

Данная страница содержит список актов приема-передачи документов финансирования.

Элементы интерфейса

Список актов

Список актов приема-передачи документов финансирования

Список документов финансирования

Список документов финансирования, связанных с выбранным актом приема-передачи

График платежей

График платежей по выбранному акту. Чтобы изменить график платежей, щелкните правой кнопкой мыши в любой строке таблицы и выберите команду контекстного меню Изменить график

Список актов

Акт №, столбец

Номер акта приема-передачи документов

Дата акта, столбец

Дата акта приема-передачи документов

Сумма акта, столбец

Сумма по акту приема-передачи документов

Сумма ПП по акту, столбец

Сумма первоначального платежа

Дата передачи, столбец

Дата передачи документов финансирования

Статус, столбец

Состояние акта

Новый акт, кнопка

При нажатии этой кнопки в нижней части окна отображается форма создания акта, позволяющая добавить новый акт приема-передачи в список и выбрать документы для включения в этот акт

Контекстное меню для списка актов

Изменить акт, команда контекстного меню

Изменение выбранного акта приема-передачи документов финансирования. Подробнее см. «Изменить акт»

Сформировать распоряжение, команда контекстного меню

Формирование документа на перечисление денежных средств по выбранному акту приема-передачи документов финансирования. Подробнее см. «Распоряжение по акту»

Удалить акт, команда контекстного меню

Удаление выбранного акта приема-передачи документов финансирования

Печать акта, команда контекстного меню

Подготовка печатной формы акта приема-передачи документов финансирования. Подробнее см. «Печать акта п/п документов»

Список документов финансирования

Должник, столбец

Наименование предприятия-должника

Документ, столбец

Тип документа

№ док., столбец

Номер документа

Дата, столбец

Дата документа

Сумма, столбец

Сумма по документу

График платежей

Сумма, столбец

Сумма платежа

Дата, столбец

Дата платежа

Контекстное меню для графика платежей

Изменить график, команда контекстного меню

Изменение графика платежей, связанного с актом приема-передачи документов финансирования. Подробнее см. «График платежей»


Добавление акта

Создание акта приема-передачи и выбор документов финансирования для включения в этот акт.

Элементы интерфейса

№ акта, поле ввода

Номер создаваемого акта приема-передачи документов

Дата создания, поле выбора даты

Дата создания акта. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Список документов

Список документов финансирования, не включенных в акты приема-передачи. Выберите документы для включения в создаваемый акт, установив соответствующие флажки в левом столбце таблицы

Сохранить, кнопка

Добавление акта приема-передачи с указанными параметрами в список актов


Изменить акт

Изменение выбранного акта приема-передачи документов финансирования.

Элементы интерфейса

Дата, поле выбора даты

Дата акта приема-передачи документов финансирования. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

№ акта, поле ввода

Номер акта приема-передачи документов финансирования

Сохранить, кнопка

Закрытие окна диалога с сохранением введенных значений


Распоряжение по акту

Формирование документа на перечисление денежных средств по выбранному акту приема-передачи документов финансирования.

Элементы интерфейса

Финансирование по договору №, поле

Номер договора финансирования, в соответствии с которым осуществляется перечисление денежных средств

Сумма, поле ввода

Сумма к перечислению

Тип документа, раскрывающийся список

Тип документа на перечисление денежных средств: распоряжение или платежное поручение

№ документа, поле ввода

Номер формируемого документа

Дата документа, поле выбора даты

Дата формируемого документа. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре. По умолчанию подставляется текущая дата

Плательщик, поле ввода

Наименование плательщика

Сумма ПП по этому акту, поле

Сумма первоначального платежа по документам финансирования, связанным с выбранным актом приема-передачи

Остаток финансирования, поле

Сумма недофинансирования по документам, связанным с выбранным актом приема-передачи

Сохранить, кнопка

Закрытие окна диалога с сохранением введенных значений


Печать акта п/п документов

Подготовка печатной формы акта приема-передачи документов финансирования.

Элементы интерфейса

Первая подпись, раскрывающийся список

В раскрывающемся списке выберите должность представлителя клиента, уполномоченного на подписание акта

Вторая подпись, раскрывающийся список

В раскрывающемся списке выберите должность представлителя клиента, уполномоченного на подписание акта

Построить, кнопка

Формирование отчета в соответствии с заданными параметрами

Отмена, кнопка

Закрытие окна без формирования отчета


График платежей

Изменение графика платежей, связанного с актом приема-передачи документов финансирования.

Элементы интерфейса

Сумма ПП по акту, поле

Сумма первоначального платежа по акту приема-передачи документов

Лимит, поле

Лимит финансирования клиента по дополнительному соглашению

Свободный лимит, поле

Остаток лимита финансирования клиента

С превышением лимита, флажок

Данный флажок указывает на допустимость финансирования с превышением лимита

Первоначальный платеж, раскрывающийся список

Тип первоначального платежа

Сумма платежа, поле ввода

Сумма создаваемого или изменяемого платежа

Дата платежа, поле выбора даты

Дата создаваемого или изменяемого платежа. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Сохранить, кнопка

Сохранение заданных значений параметров платежа

Добавить, кнопка

Создание платежа

Изменить, кнопка

Изменение данных выбранного платежа

Удалить, кнопка

Удаление выбранного платежа из графика


Окончательный платеж

Данная вкладка используется для формирования распоряжений на перечисление окончательных платежей.

Элементы интерфейса

Дата распоряжения, поле ввода

Дата формируемого распоряжения на перечисление окончательного платежа. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

№ распоряжения, поле ввода

Номер формируемого распоряжения на перечисление окончательного платежа

Получить список ОП, кнопка

При нажатии этой кнопки формируется список документов финансирования, для которых не были сформированы распоряжения на перечисление окончательных платежей

Список актов

После формирования списка документов в этом раскрывающемся списке отображаются акты приема-передачи документов финансирования. Чтобы отобразить в списке документов только документы, связанные с определенным актом, выберите номер требуемого акта в этом раскрывающемся списке. Для отображения полного списка документов финансирования выберите пункт Все акты

Сумма окончательного платежа, поле

Сумма окончательного платежа по документам, выбранным в списке

Сумма к перечислению, поле

Сумма, перечисляемая клиенту, с учетом комиссий факторинговой компании

Список документов

Список документов финансирования, требующих перечисления окончательных платежей

Комиссии и пени, группа параметров

Суммы комиссий, налогов и пеней по выбранным документам финансирования. Чтобы отобразить данные в этой группе, выберите требуемые документы финансирования в списке и нажмите кнопку Расчет комиссий. Для включения суммы сумм комиссий и пеней при расчете суммы окончательного платежа установите соответствующие флажки

Расчет комиссий, кнопка

Расчет сумм комиссий и пеней по выбранным в списке документам финансирования

Выделить все, кнопка

Выбор всех документов финансирования, отображаемых в списке

Снять выделение, кнопка

Отмена выбора всех документов финансирования

Сформировать распоряжение, кнопка

Формирование распоряжения на перечисление окончательного платежа с указанными параметрами по выбранным документам финансирования. Для формирования распоряжения необходимо указать номер и дату распоряжения, выбрать в списке документы финансирования, по которым требуется осуществить окончательные платежи, и рассчитать суммы комиссий и пеней

Список документов

Вкл., столбец

Установите флажки в строках, соответствующих документам финансирования, по которым требуется выполнить окончательный платеж

№ акта, столбец

Номер акта приема-передачи документов финансирования

Документ, столбец

Тип документа финансирования

№ док., столбец

Номер документа финансирования

Дата возврата, столбец

Дата возврата денежных средств по документу финансирования

Выкуплено, столбец

Сумма выкупленных денежных требований

Возвращено, столбец

Сумма возвращенных денежных средств

ПП, столбец

Сумма первоначального платежа

КО, столбец

Сумма комиссии за обслуживание

КР, столбец

Сумма комиссии за ресурс

Пени, столбец

Сумма пеней по документу финансирования

Долг, столбец

Сумма денежных средств, подлежащих возврату


Акты п/п услуг

Данная вкладка содержит список актов приема-передачи услуг.

Элементы интерфейса

Список актов

Список актов приема-передачи услуг

Список распоряжений

Список распоряжений на перечисление платежей, связанных с выбранным актом приема-передачи

Список актов

№ акта, столбец

Номер акта приема-передачи услуг

Дата, столбец

Дата составления акта приема-передачи

Сумма ВДТ, столбец

Сумма выкупа денежного требования

Сумма ПП, столбец

Сумма первоначального платежа

Сумма ВС, столбец

Сумма возврата средств

Сумма комис., столбец

Сумма комиссии

Сумма ОП, столбец

Сумма окончательного платежа

Новый акт, кнопка

Создание акта приема-передачи услуг

Контекстное меню для списка актов

Печать акта, команда контекстного меню

Подготовка печатной формы акта приема-передачи услуг. Подробнее см. «Печать акта п/п услуг»

Список распоряжений

Распоряжение, столбец

Тип распоряжения

№ распоряж., столбец

Номер распоряжения

Дата распоряж., столбец

Дата распоряжения

Сумма, столбец

Сумма платежа по распоряжению

Комиссия, столбец

Сумма комиссии

Дата передачи, столбец

Дата передачи распоряжения в бухгалтерию


Добавление акта

Добавление акта приема-передачи услуг.

Элементы интерфейса

№ акта, поле ввода

Номер создаваемого акта приема-передачи услуг

Дата создания, поле выбора даты

Дата создания акта. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Список распоряжений

Список распоряжений, не связанных с актами приема-передачи. Выберите распоряжения для привязки к создаваемому акту, установив соответствующие флажки в левом столбце таблицы

Сохранить, кнопка

Создание акта приема-передачи с указанными параметрами


Клиент

На данной вкладке представлена сводная информация о предприятии-должнике.

Элементы интерфейса

Наименование, поле

Наименование предприятия-должника

Форма собственности, поле

Форма собственности предприятия-должника

ИНН, поле

ИНН предприятия-должника

Юр. адрес, поле

Юридический адрес предприятия-должника


Отчеты

Это окно используется для формирования отчетов на основании данных, имеющихся в системе «Факторинг».

Элементы интерфейса

Список отчетов

Список доступных отчетов. При выборе отчета в списке в правой части окна отображаются параметры формирования этого отчета

Список параметров

Параметры формирования отчета

Построить, кнопка

Формирование отчета в соответствии с заданными параметрами

Отмена, кнопка

Закрытие окна без формирования отчета


Акт сверки расчетов по договору поставки

Используется для формирования акта сверки расчетов по выбранному договору поставки.

Элементы интерфейса

Код договора, раскрывающийся список

В раскрывающемся списке выберите наименование договор поставки, для которого требуется сформировать отчет

Дата с, поле выбора даты

Дата начала периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата по, поле выбора даты

Дата окончания периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Первая подпись, раскрывающийся список

В раскрывающемся списке выберите должность представлителя клиента, уполномоченного на подписание акта

Вторая подпись, раскрывающийся список

В раскрывающемся списке выберите должность представлителя клиента, уполномоченного на подписание акта


Акт сверки расчетов по услугам финансирования

Используется для формирования акта сверки расчетов по услугами финансирования, оказанным в течение указанного периода в соответствии с определенным договором финанасирования.

Элементы интерфейса

Код договора, раскрывающийся список

В раскрывающемся списке выберите договор, услуги финансирования по которому требуется включить в отчет

Дата с, поле выбора даты

Дата начала периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата по, поле выбора даты

Дата окончания периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Первая подпись, раскрывающийся список

В раскрывающемся списке выберите должность представлителя клиента, уполномоченного на подписание акта

Вторая подпись, раскрывающийся список

В раскрывающемся списке выберите должность представлителя клиента, уполномоченного на подписание акта


График погашения задолженности по безрегрессным договорам

Формирование графика погашения задолженности по договорам финансирования без регресса.

Элементы интерфейса

Дата, поле выбора даты

Дата формирования отчета. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре


График погашения задолженности по безрегрессным договорам (по клиентам)

Формирование графика погашения задолженности по договорам финансирования без регресса с группировкой данных по клиентам.

Элементы интерфейса

Дата, поле выбора даты

Дата формирования отчета. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре


График поступления денежных средств

График поступления денежных средств на указанный период.

Элементы интерфейса

Дата с, поле выбора даты

Дата начала периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата по, поле выбора даты

Дата окончания периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре


График поступления денежных средств по договорам с регрессом

Формирование графика поступления денежных средств по договорам финансирования с регрессом на указанную дату.

Элементы интерфейса

Дата, поле выбора даты

Дата, на которую формируется график поступления денежных средств. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре


Доходы — факторинговая комиссия

Отчет содержит данные по доходам, полученным за счет комиссии за предоставление услуг финансирования в соответствии с выбранным договором.

Элементы интерфейса

Код договора, раскрывающийся список

В раскрывающемся списке выберите договор финансирования, данные по которому требуется включить в отчет

Дата с, поле выбора даты

Дата начала периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата по, поле выбора даты

Дата окончания периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре


Качество исполнения

Отчет содержит данные о фактических сроках исполнения денежных требований должниками.


Отчет о количестве выкупленных денежных требований за период

Отчет содержит данные о количестве выкупленных у клиентов денежных требований за указанный месяц.

Элементы интерфейса

Месяц, поле выбора даты

Год и месяц, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре


Отчет о лимитах финансирования

Отчет содержит данные по лимитам по выбранному договору финансирования.

Элементы интерфейса

Код договора, раскрывающийся список

В раскрывающемся списке выберите договор финансирования, данные по которому требуется включить в отчет

Дата, поле выбора даты

Дата, на которую производится расчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре


Отчет о лимитах финансирования по нескольким клиентам

Отчет содержит данные по лимитам финансирования для выбранных клиентов.

Элементы интерфейса

Клиенты, поле выбора

Список клиентов, данные по которым требуется включить в отчет. Нажмите кнопку [image] и выберите требуемых клиентов, установив соответствующие флажки в списке

Дата, поле выбора даты

Дата, на которую производится расчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре


Отчет о начисленных и не полученных доходах

Отчет содержит данные о начисленных и неполученных суммах по указанному договору финансирования.

Элементы интерфейса

Код договора, раскрывающийся список

В раскрывающемся списке выберите договор финансирования, данные по которому требуется включить в отчет

Дата, поле выбора даты

Дата формирования отчета. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре


Отчет о перечисленных суммах финансирования

Отчет содержит данные о суммах финансирования, перечисленных за указанный период.

Элементы интерфейса

Код договора, раскрывающийся список

В раскрывающемся списке выберите договор финансирования, данные по которому требуется включить в отчет

Дата с, поле выбора даты

Дата начала периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата по, поле выбора даты

Дата окончания периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата формирования, поле выбора даты

Дата формирования отчета. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Должники, поле выбора

Список должников, данные по которым требуется включить в отчет. Нажмите кнопку [image] и выберите требуемых должников, установив соответствующие флажки в списке

№ акта, раскрывающийся список

В раскрывающемся списке выберите номер акта приема-передачи документов финансирования, данные по которому требуется включить в отчет

Счета, раскрывающийся список

В раскрывающемся списке выберите тип счетов по признаку профинансированности, данные по которым требуется включить в отчет


Отчет о поступлениях денежных средств

Отчет содержит данные о поступлении денежных средств от должника по выбранному договору финансирования за указанный период.

Элементы интерфейса

Код договора, раскрывающийся список

В раскрывающемся списке выберите договор финансирования, данные по которому требуется включить в отчет

Дата с, поле выбора даты

Дата начала периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата по, поле выбора даты

Дата окончания периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Должник, раскрывающийся список

В раскрывающемся списке выберите наименование наименование предприятия-должника, для которого требуется сформировать отчет


Отчет об исполнении должниками

Отчет содержит данные об исполнении должниками денежных требований по определенному договору финансирования.

Элементы интерфейса

Код договора, раскрывающийся список

В раскрывающемся списке выберите договор финансирования, данные по которому требуется включить в отчет

Дата с, поле выбора даты

Дата начала периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата по, поле выбора даты

Дата окончания периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата формирования, поле выбора даты

Дата формирования отчета. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Должники, поле выбора

Список должников, данные по которым требуется включить в отчет. Нажмите кнопку [image] и выберите требуемых должников, установив соответствующие флажки в списке

№ акта, раскрывающийся список

В раскрывающемся списке выберите наименование акта приема-передачи документов финансирования, для которого требуется сформировать отчет


Отчет об исполнении должником уступленных д. т.

Отчет содержит данные по исполнению предприятием-должником уступленных факторинговой компании денежных требований.

Элементы интерфейса

Код должника, раскрывающийся список

В раскрывающемся списке выберите наименование предприятия-должника, для которого требуется сформировать отчет

Дата с, поле выбора даты

Дата начала периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата по, поле выбора даты

Дата окончания периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата формирования, поле выбора даты

Дата формирования отчета. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Клиенты, поле выбора

Список клиентов, данные по которым требуется включить в отчет. Нажмите кнопку [image] и выберите требуемых клиентов, установив соответствующие флажки в списке

Д. требования, раскрывающийся список

Определяет тип денежных требований, данные по которым требуется включить в отчет: все денежные требования или только просроченные

Вариант, раскрывающийся список

Определяет форму отчета: детальная или суммарная


Отчет по оказанным услугам финансирования

Отчет содержит данные об объемах услуг финансирования, оказанных клиенту за указанный период времени.

Элементы интерфейса

Клиент, раскрывающийся список

В раскрывающемся списке выберите наименование предприятия-клиента, для которого требуется сформировать отчет

Дата с, поле выбора даты

Дата начала периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата по, поле выбора даты

Дата окончания периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата формирования, поле выбора даты

Дата формирования отчета. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Суммирование, раскрывающийся список

В раскрывающемся списке выберите тип суммирования данных для отображения в отчете. Суммы могут быть рассчитаны по месяцам или по дням


Просроченные платежи

Полный список просроченных платежей.


Расчет: доходы — факторинговая комиссия

Расчет доходов, полученных за счет комиссии за предоставление услуг финансирования в соответствии с выбранным договором.

Элементы интерфейса

Код договора, раскрывающийся список

В раскрывающемся списке выберите договор финансирования, данные по которому требуется включить в отчет

Дата с, поле выбора даты

Дата начала периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата по, поле выбора даты

Дата окончания периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре


Сведения о просроченной задолженности

Отчет содержит данные по просроченной задолженности на указанную дату.

Элементы интерфейса

Дата, поле выбора даты

Дата, данные на которую требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре


Сведения об использовании лимитов

Сведения об использовании лимитов для указанной группы предприятий.

Элементы интерфейса

Группа, раскрывающийся список

В раскрывающемся списке выберите группу предприятий, данные по которой требуется включить в отчет

Дата, поле выбора даты

Дата формирования отчета. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре


Сводный отчет о доходах

Отчет содержит сводные данные о доходах факторинговой компании на указанную дату.

Элементы интерфейса

Дата, поле выбора даты

Дата, данные на которую требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре


Сводный отчет об объемах выкупленных д. т. и начисл. доходах

Отчет содержит сводные данные об объемах выкупленных денежных требований и ничисленных доходах.

Элементы интерфейса

Год, поле ввода

Введите год, данные за который требуется включить в отчет

Период, раскрывающийся список

В раскрывающемся списке выберите период указанного года, данные за который требуется включить в отчет


Сводный отчет по оказанным услугам финансирования

Отчет содержит сводные данные по объемам услуг финансирования, оказанных за указанный период времени.

Элементы интерфейса

Дата с, поле выбора даты

Дата начала периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата по, поле выбора даты

Дата окончания периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата формирования, поле выбора даты

Дата формирования отчета. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Суммирование, раскрывающийся список

В раскрывающемся списке выберите тип суммирования данных для отображения в отчете. Суммы могут быть рассчитаны по месяцам или по дням


Сводный отчет по оказанным услугам финансирования по клиентам

Отчет содержит сводные данные по объемам услуг финансирования, оказанных клиентам за указанный период времени.

Элементы интерфейса

Дата с, поле выбора даты

Дата начала периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата по, поле выбора даты

Дата окончания периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата формирования, поле выбора

Дата формирования отчета. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре


Справка о доходах

Справка о доходах по договору финансирования за указанный период.

Элементы интерфейса

Код договора, раскрывающийся список

В раскрывающемся списке выберите договор финансирования, данные по которому требуется включить в отчет

Дата с, поле выбора даты

Дата начала периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата по, поле выбора

Дата окончания периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре


Журнал договоров

Просмотр списка договоров финансирования за указанный период.

Элементы интерфейса

Период, поля выбора дат

Границы периода дат договоров финансирования, которые требуется отобразить в списке. Введите даты вручную или нажмите соответствующую кнопку [image] и выберите требуемую дату в календаре

Получить, кнопка

Отображение списка договоров финансирования в указанном диапазоне дат

Область данных

№ договора, столбец

Номер договора финансирования

Тип договора, столбец

Тип договора финансирования

Открыт, столбец

Дата открытия договора финансирования

Дата начала, столбец

Дата начала действия договора финансирования

Дата окончания, столбец

Дата окончания действия договора финансирования

Отв. исполнитель, столбец

Код сотрудника факторинговой компании, ответственного за исполнение договора финансирования

Статус, столбец

Текущее состояние договора финансирования


Журнал актов и распоряжений

Просмотр списка актов и распоряжений, сформированных в системе «Факторинг» за указанный период.

Элементы интерфейса

Период, поля выбора дат

Границы периода дат актов и распоряжений, которые требуется отобразить в списке. Введите даты вручную или нажмите соответствующую кнопку [image] и выберите требуемую дату в календаре

Получить, кнопка

Отображение списка актов и распоряжений в указанном диапазоне дат

Область данных

№ документа, столбец

Номер акта или распоряжения

Дата создания, столбец

Дата создания акта или распоряжения

Договор фин., столбец

Номер договора финансирования, к которому привязан акт или распоряжение

Доп. согл., столбец

Номер дополнительного соглашения к договору финансирования, к которому привязан акт или распоряжение

Сумма док., столбец

Сумма по акту или распоряжению

Отправить, столбец

Указывает на необходимость передачи акта или распоряжения в бухгалтерию


Журнал операций

Просмотр списка операций, сформированных в системе «Факторинг» за указанный период.

Элементы интерфейса

Период, поля выбора дат

Границы периода дат операций, которые требуется отобразить в списке. Введите даты вручную или нажмите соответствующую кнопку [image] и выберите требуемую дату в календаре

Получить, кнопка

Отображение списка операций в указанном диапазоне дат

Область данных

Клиент, столбец

Наименование предприятия-клиента

Дата платежа, столбец

Дата платежа

Операция, столбец

Тип операции

№ акта, столбец

Номер акта приема-передачи, по документу которого формируется операция

Документ, столбец

Тип документа финансирования, по которому формируется операция

№ документа, столбец

Номер документа финансирования, по которому формируется операция

Статус, столбец

Состояние операции

Должник, столбец

Наименование предприятия-должника по документу финансирования

Дата операции, столбец

Дата операции

Сумма операции, столбец

Сумма операции

Пл. док-т, столбец

Тип платежного документа, с которым связана операция

№ пл. док-та, столбец

Номер платежного документа, с которым связана операция

Плательщик, столбец

Наименование плательщика по платжному документу


Журнал окончательных платежей

Просмотр списка окончательных платежей по документам финансирования за указанный период.

Элементы интерфейса

Период, поля выбора дат

Границы периода дат окончательных платежей, которые требуется отобразить в списке. Введите даты вручную или нажмите соответствующую кнопку [image] и выберите требуемую дату в календаре

Получить, кнопка

Отображение списка окончательных платежей в указанном диапазоне дат

Область данных

Доп. согл., столбец

Номер дополнительного соглашения, с которым связан платеж

Документ, столбец

Тип документа финансирования, по которому выполняется платеж

№ док-та, столбец

Номер документа финансирования, по которому выполняется платеж

Сумма фин., столбец

Сумма финансирования

Возвращено, столбец

Возвращенная сумма

Долг, столбец

Сумма задолженности

Регресс, столбец

Признак регресса

Дата опл. по дог., столбец

Дата оплаты в соответствии со сроком, указанным в договоре поставки

Сумма ПП, столбец

Сумма первоначального платежа

KO, столбец

Сумма комиссии за обслуживание

KR, столбец

Сумма комиссии за ресурс

Пени, столбец

Сумма пени за просрочку платежа


Обмен данными. Документы финансирования

Импорт документов финансирования в систему «Факторинг» из внешнего файла. В стандартном окне диалога выбора файла Microsoft Windows выберите требуемый файл для импорта. Параметры документов, импортированных из выбранного файла, отображаются в окне, рассматриваемом ниже.

Элементы интерфейса

Получить, кнопка

Отображение списка документов финансирования в указанном диапазоне дат

Список документов

Supply_Doc_ID, столбец

Системный идентификатор документа, импортированного из внешнего файла

Supply_Doc_Type_Name, столбец

Тип документа

Supply_Doc_Num, столбец

Номер документа

Date_Reg, столбец

Дата регистрации документа

Doc_Date, столбец

Дата документа

Date_Start, столбец

Дата начала действия документа

Counting_Out_Date, столбец

Срок погашения задолженности по документу. При необходимости автоматически указанную дату можно изменить. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Doc_Summa, столбец

Сумма документа

Fin_Summa, столбец

Сумма финансирования. При необходимости автоматически указанную сумму можно изменить. Введите требуемую сумму вручную

Page_Count, столбец

Количество страниц документа

Status, столбец

Признак активности документа. При необходимости установите или сбросьте флажки для требуемых документов


Обмен данными. Выгрузка для клиентов

Экспорт данных во внешние файлы для последующего импорта в систему «1С». Файлы сохраняются в подкаталоге 1С в каталоге установки клиентской программы «Факторинг» (например, c:\Program Files\Factoring\1С\).

Элементы интерфейса

Клиент, раскрывающийся список

В раскрывающемся списке выберите клиента, данные для которого требуется экспортировать

Период, с, поле выбора даты

Дата начала периода, данные за который требуется экспортировать. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Период, по, поле выбора даты

Дата окончания периода, данные за который требуется экспортировать. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Экспорт актов приема-передачи документов, переданных к финансированию, флажок

Установите этот флажок для экспорта данных для актов приема-передачи документов, переданных к финансированию, для выбранного клиента. Данные сохраняются в файле с именем act_<идентификатор>_<дата>_<номер>.txt, где идентификатор — уникальный идентификатор клиента, дата — дата окончания периода, за который экспортируются данные, и номер — порядковый номер файла, добавляемый только в том случае, если на одну дату создается несколько файлов

Экспорт данных о суммах финанасирования, флажок

Установите этот флажок для экспорта данных о суммах финансирования для выбранного клиента. Данные сохраняются в файле с именем pay_<идентификатор>_<дата>_<номер>.txt, где идентификатор — уникальный идентификатор клиента, дата — дата окончания периода, за который экспортируются данные, и номер — порядковый номер файла, добавляемый только в том случае, если на одну дату создается несколько файлов

Экспорт данных об исполнении должниками, флажок

Установите этот флажок для экспорта данных об исполнении денежных требований должниками выбранного клиента. Данные сохраняются в файле с именем ret_<идентификатор>_<дата>_<номер>.txt, где идентификатор — уникальный идентификатор клиента, дата — дата окончания периода, за который экспортируются данные, и номер — порядковый номер файла, добавляемый только в том случае, если на одну дату создается несколько файлов

Начальное сальдо на дату, флажок

Установите этот флажок для экспорта данных начального сальдо для клиента на дату окончания периода. Данные сохраняются в файле с именем sal_<идентификатор>_<дата>_<номер>.txt, где идентификатор — уникальный идентификатор клиента, дата — дата окончания периода, за который экспортируются данные, и номер — порядковый номер файла, добавляемый только в том случае, если на одну дату создается несколько файлов

Выход, кнопка

Закрытие окна диалога без выполнения экспорта

Сформировать файлы, кнопка

Выполнение экспорта указанных данных. Если экспорт выполнен успешно, отображается соответствующее уведомление, и окно диалога закрывается. При возникновении ошибок в процессе экспорта отображается сообщение о соответствующей ошибке, и окно диалога остается открытым, позволяя скорректировать параметры экспорта


Обмен данными. Входящие документы

Импорт платежных документов из внешнего файла. В стандартном окне диалога выбора файла Microsoft Windows выберите требуемый файл для импорта. Импортированные документы отображаются в списке неопознанных платежей


Обмен данными. Неопознанные платежи

Данная функция используется для просмотра данных по платежам, не имеющим связи с определенными документами финансирования, привязки этих платежей к документам и формировнаия соответствующих операций.

Элементы интерфейса

Список неопознанных платежей

Список платежей, не имеющих привязки к конкретным документам финансирования. Платежи сгруппированы по предприятию-плательщику

Информация о платеже

Сводная информация о платеже, выбранном в списке

Список документов финансирования

Список документов финансирования для выбранного клиента

Операции

Список операций, сформированных для выбранного клиента

Информация о документе

Подробная информация о выбранном в списке документе финансирования

Фильтр документов финансирования

Дополнительные параметры фильтрации документов финансирования

Сформировать операцию, раскрывающийся список

В раскрывающемся списке выберите тип операции, которую требуется сформировать

на сумму, поле ввода

Сумма операции. По умолчанию в этом поле указывается значение, равное сумме долга по выбранному документу финансирования, но не более суммы выбранного платежа

Сформировать, кнопка

Формирование операции в соответствии с заданными параметрами

Список неопознанных платежей

Пл. док-т, столбец

Тип платежного документа, соответствующего неопознанному платежу

№ пл. док., столбец

Номер платежного документа

Дата платежа, столбец

Дата неопознанного платежа

Сумма платежа, столбец

Сумма неопознанного платежа

Остаток, столбец

Остаток суммы неопознанного платежа за вычетом сумм операций, сформированных по этому платежу

Список документов финансирования

Клиент, раскрывающийся список

В раскрывающемся списке выберите наименование предприятия-клиента, для которого требуется отобразить список документов финансирования

Документ, столбец

Тип документа финансирования

№ док., столбец

Номер документа финансирования

Статус, столбец

Текущее состояние документа финансирования

Операции

№ акта, столбец

Номер акта, по документам которого была сформирована операция

Операция, столбец

Тип операции

Дата опер., столбец

Дата формирования операции

Сумма, столбец

Сумма операции

Статус, столбец

Текущее состояние операции

Фильтр документов финансирования

Объект, раскрывающийся список

В раскрывающемся списке выберите объект, по параметрам которого требуется отфильтровать список документов финансирования

Параметр, раскрывающийся список

В раскрывающемся списке выберите параметр указанного объекта

Значение, поле ввода

Введите значение выбранного параметра

Применить, кнопка

Отбор документов финансирования, соответствующих указанным параметрам фильтрации


Смена пароля

Смена пароля доступа для текущего пользователя системы «Факторинг».

Элементы интерфейса

Пользователь, поле

Системное имя текущего пользователя

Старый пароль, поле ввода

Текущий пароль для подтверждения операции

Новый пароль, поле ввода

Новый пароль

Подтверждение, поле ввода

Повторный ввод нового пароля для подтверждения

Отменить, кнопка

Закрытие формы без сохранения введенных данных

Сохранить, кнопка

Закрытие формы с сохранением введенных данных


Список сокращений

ВДТ
выкуп денежного требования.
ВС
возврат средств.
ДС
денежные средства.
КО
комиссия за обслуживание.
КР
комиссия за ресурс.
ОП
окончательный платеж.
ПП
первоначальный платеж.


Формат файла для импорта документов финансирования

Файл состоит из двух блоков:

  • блок [FROM] содержит 2 параметра:
    INN
    ИНН клиента-отправителя;
    DOP_SOGL
    код дополнительного соглашения, в рамках которого присланы документы финансирования;
  • блок [DATA] начинается с параметра COUNT, значение которого указывает количество документов финансирования в пакете. Далее следует указанное количество строк, содержащих информацию о документах финансирования, следующего вида:

1=24;11.01.04;7825706086;Товарная накладная;018634;01.03.05;01.03.05;16257.13;1
2=24;11.01.04;7825706086;Счет-фактура;00018537;01.03.05;01.03.05;16257.13;1
3=24;11.01.04;7825706086;Товарная накладная;018635;01.03.05;01.03.05;16405.11;1
4=24;11.01.04;7825706086;Счет-фактура;00018538;01.03.05;01.03.05;16405.11;1
5=24;11.01.04;7825706086;Товарная накладная;018636;01.03.05;01.03.05;17098.65;1

где первая цифра обозначает порядковый номер документа финансирования в пакете.после знака = указывается следующая информация (разделитель полей — «;»): номер договора поставки; дата договора поставки; ИНН должника; наименование документа финансирования; номер документа финансирования; дата документа финансирования; дата начала отсчета; сумма документа финансирования (десятичный разделитель — точка); количество страниц в документе финансирования


Формат файла для экспорта актов приема-передачи документов, переданных к финансированию

Поля данных

В файле данных сохраняется следующая информация: номер акта (A1); дата создания (A2); сумма выкупленных денежных требований (A3); должник (A4); ИНН должника (A5); количество документов к финансированию, включенных в акт (A6). Далее для каждого документа финансирования указываются следующие параметры: тип документа (B1); номер документа (B2); дата документа (B3); сумма выкупленных денежных требований (B4); процент первоначального платежа (B5); сумма первоначальног платежа (B6); дата окончательного платежа по документу финансирования (B7)

Формат файла

Файл данных имеет следующий формат:

A(1);A(2);A(3);A(4);A(5);A(6)
B(1);B(2);B(3);B(4);B(5);B(6);B(7)
B(1);B(2);B(3);B(4);B(5);B(6);B(7)
...
B(1);B(2);B(3);B(4);B(5);B(6);B(7)

Имя файла

Имя файла для сохранения данных формируется по следующему принципу: act_00123_050121.txt, где act — тип передаваемых данных (акты приема-передачи); 00123 — код клиента, для которого сохраняется информация; 050121 — текущая дата в формате ггммдд


Формат файла для экспорта данных о суммах финансирования

Поля данных

В файле данных сохраняется следующая информация: по каждому документу финансирования выгружается тип операции A(0); тип документа A(1); номер документа A(2); наименование должника A(3); ИНН должника A(4); сумма платежа A(5); дата платежа A(6); ставка A(7) и сумма A(8) комиссии за услуги; ставка A(9) и сумма A(10) комиссии за ресурс; НДС с комиссий A(11); общая сумма начисленной комиссии A(12); номер платежного поручения A(13)

Формат файла

Файл данных имеет следующий формат:

A(0);A(1);A(2);A(3);A(4);A(5);A(6);A(7);A(8);A(9);A(10);A(11);A(12);A(13)
...
A(0);A(1);A(2);A(3);A(4);A(5);A(6);A(7);A(8);A(9);A(10);A(11);A(12);A(13)

Имя файла

Имя файла для сохранения данных формируется по следующему принципу: pay_00123_050121.txt, где pay — тип передаваемых данных (финансирование); 00123 — код клиента, для которого сохраняется информация; 050121 — текущая дата в формате ггммдд


Формат файла для экспорта данных об исполнении должниками

Поля данных

В файле данных сохраняется следующая информация: по каждому документу финансирования выгружается тип документа A(1); номер документа A(2); наименование должника A(3); ИНН должника A(4); сумма возвращенных средств A(5); дата возврата A(6); номер платежного поручения A(7)

Формат файла

Файл данных имеет следующий формат:

A(1);A(2);A(3);A(4);A(5);A(6);A(7);

Имя файла

Имя файла для сохранения данных формируется по следующему принципу: ret_00123_050121.txt, где ret — тип передаваемых данных (возврат); 00123 — код клиента, для которого сохраняется информация; 050121 — текущая дата в формате ггммдд


Формат файла для экспорта данных начального сальдо

Поля данных

В файле данных сохраняется следующая информация: ИНН Должника (А1); тип денежного требования (А2); номер денежного требования (A3); сумма финансирования (A4); сумма первоначального платежа (A5); сумма долга, рассчитанная как разница между суммой финансирования и суммой возврата средств (A6). Файл формируется для выбранного клиента на указанную дату с группировкой по всем активным должникам. Данные по полностью погашенным денежным требованиям, у которых сумма долга равна нулю, в файл не попадают

Формат файла

Файл данных имеет следующий формат:

BEGIN;
A1;A2;A3;A4;A5;A6;
...
A1;A2;A3;A4;A5;A6;
END;

Имя файла

Имя файла для сохранения данных формируется по следующему принципу: sal_00123_050121.txt, где sal — тип передаваемых данных (сальдо расчетов), 00123 — код клиента, для которого сохраняется информация, 050121 — текущая дата в формате ггммдд


Справка о доходах по незавершенным расчетам

Подготовка печатной формы справки о факторинговой комиссии по незаврешенным расчетам.

Элементы интерфейса

Код договора, раскрывающийся список

В раскрывающемся списке выберите договор финансирования, данные по которому требуется включить в отчет

Дата с, поле выбора даты

Дата начала периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Дата по, поле выбора даты

Дата окончания периода, данные за который требуется включить в отчет. Введите дату вручную или нажмите кнопку [image] и выберите требуемую дату в календаре

Построить, кнопка

Формирование отчета в соответствии с заданными параметрами

Отмена, кнопка

Закрытие окна без формирования отчета


Печать акта п/п услуг

Подготовка печатной формы акта приема-передачи услуг.